Möchten Sie die ältere Anwendung (Animaker 1.0) verwenden?